<!DOCTYPE html>

<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-GB"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-GB"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-GB"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB"> <!--<![endif]-->

<head>

<meta charset="UTF-8">

<!-- Mobile View -->
<meta name="viewport" content="width=device-width">

<title>Simeon ten Holt. | Photography in Oman.</title>

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/premium/photographer/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->

<meta name="google-site-verification" content="KCPS7aVjqMYR2aXErucv2hOhi4snPamDiPyBFhGt9QE" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=davidalockwoodphotography.com&amp;id=13792222&amp;t=1492869801&amp;back=https%3A%2F%2Fdavidalockwoodphotography.com%2F2017%2F04%2F22%2Fsimeon-ten-holt%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//davidalockwood.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Photography in Oman. &raquo; Feed" href="https://davidalockwoodphotography.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Photography in Oman. &raquo; Comments Feed" href="https://davidalockwoodphotography.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Photography in Oman. &raquo; Simeon ten Holt. Comments Feed" href="https://davidalockwoodphotography.com/2017/04/22/simeon-ten-holt/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVj9sOwjAIhl9IJMZD5oXxWbqKrltZSWFZ9vbW042aJbsh/OT7AuAo4FNv1BvyABKHW+gVR/GJQTlEmr7S2quu8L8WQ0eKLZk438EzzeGZojO6gCS1rzSn+ZSpzFmcPQimS3AUiQs2p7EcPtajbcqJs2teX9e1ZFKFUjkMDNaURb/ea4xvCqVJlm7ZSUMZ1aZIyw3gVIeFYmHxWjhwI2nip3zm02ZX7bbb/b46tncbpbwA' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dancing-script-css'  href='https://fonts.googleapis.com/css?family=Dancing+Script%3A400%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C300%2C900&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jEsOwjAMBS9EMEgtLQvEWZzIpEZOXCWuuD7pho8qdTcjzXvAkNU4aK4fOIZaD/CaXROjbJAWN8sSuTWR1IkGNNb8J+4hyGVvWsiLxoYRWvWjeyMM67nH8qVNbhMlqjB1EEU9yhrc0+3cXU/DeOnH/vkGOt5VCQ==' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkM2OwjAMhF9oQ2AFgsuK877A3kvrNi5xEmynCJ6eFMGBH7GqZClK8s1oxvaYDIba5wbE9mUOGfh0O2a9fNlPgCHsuFKYEYY7XMegEHRkKe7Qg8kCXHXlrRi18Q2XoiiBSIHe/D5GwjAgHP/FetBU1XvDIHh+caVsks8dBrEMvhRozJjh6fasUgclpU0MhJlsclFjqZ8c8BjAKfmVOBym6uIA/HtFJyolJ+AWxU3U3XbUov5hM9bc0s9iuVl/bxar5by/AK57yYE='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://davidalockwood.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Garden gate &#8211; Nikkor QC Auto f2.8 &#8211;&nbsp;135mm.' href='https://davidalockwoodphotography.com/2017/04/21/garden-gate-nikkor-qc-auto-f2-8-135mm/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://davidalockwoodphotography.com/2017/04/22/simeon-ten-holt/" />
<link rel='shortlink' href='http://wp.me/pVRZc-3tl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fdavidalockwoodphotography.com%2F2017%2F04%2F22%2Fsimeon-ten-holt%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fdavidalockwoodphotography.com%2F2017%2F04%2F22%2Fsimeon-ten-holt%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Simeon ten Holt." />
<meta property="og:url" content="https://davidalockwoodphotography.com/2017/04/22/simeon-ten-holt/" />
<meta property="og:description" content="If you like minimalist music then listen to this by Simeon ten Holt. who was a Dutch contemporary classical composer. You need 1 hour 11 mins &amp; 47 sec. I suggest  a good bottle of wine and a qu…" />
<meta property="article:published_time" content="2017-04-22T10:48:25+00:00" />
<meta property="article:modified_time" content="2017-04-22T10:48:25+00:00" />
<meta property="og:site_name" content="Photography in Oman." />
<meta property="og:image" content="http://img.youtube.com/vi/FfBP2UNcMX8/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/FfBP2UNcMX8/0.jpg" />
<meta property="og:locale" content="en_GB" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/FfBP2UNcMX8" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/FfBP2UNcMX8" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="http://img.youtube.com/vi/FfBP2UNcMX8/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://davidalockwood.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://davidalockwood.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://davidalockwoodphotography.com/osd.xml" title="Photography in Oman." />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#3f4244" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Photography in Oman." /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="David A Lockwood." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://davidalockwoodphotography.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Simeon ten Holt. | Photography in Oman. on WordPress.com" />
<meta name="description" content="https://www.youtube.com/watch?v=FfBP2UNcMX8 If you like minimalist music then listen to this by Simeon ten Holt. who was a Dutch contemporary classical composer. You need 1 hour 11 mins &amp; 47 sec. I suggest  a good bottle of wine and a quiet time without distraction: enjoy !" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3f4244; }
</style>
<link rel="amphtml" href="https://davidalockwoodphotography.com/2017/04/22/simeon-ten-holt/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

<link rel="pingback" href="https://davidalockwoodphotography.com/xmlrpc.php">

</head>

<body class="post-template-default single single-post postid-13351 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

<!-- BEGIN #wrapper -->
<div id="wrapper">

<!-- BEGIN #header -->
<div id="header">

	<!-- BEGIN .row -->
	<div class="row">
					<div id="masthead">
				<h1 class="site-title"><span><a href="https://davidalockwoodphotography.com/" title="Photography in Oman." rel="home">Photography in Oman.</a></span></h1>
				<h2 class="site-description">David A Lockwood.</h2>
			</div>
			</div><!-- END .row -->

	<!-- BEGIN .row -->
	<div class="row">

		<!-- BEGIN #navigation -->
		<nav id="navigation" class="navigation-main" role="navigation">

			<span class="menu-toggle">Menu</span>

			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-6210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6210"><a title="Home" href="https://davidalockwood.wordpress.com/">Home</a></li>
<li id="menu-item-6211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6211"><a href="https://davidalockwoodphotography.com/contact-me/">About me &amp; contact details.</a></li>
<li id="menu-item-6908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="https://davidalockwoodphotography.com/portfolio-archive/">Portfolio Archive.</a></li>
<li id="menu-item-7095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7095"><a href="https://davidalockwoodphotography.com/portfolio-archive-no2-trees/">Portfolio Archive (Trees).</a></li>
<li id="menu-item-7062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7062"><a href="https://davidalockwoodphotography.com/a-collection-of-rock-art-images/">A collection of Rock Art Images.</a></li>
<li id="menu-item-7931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7931"><a href="https://davidalockwoodphotography.com/archive-colour-2014/">Archive Colour.</a></li>
<li id="menu-item-7961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7961"><a href="https://davidalockwoodphotography.com/archive-desert-2014/">Archive Desert.</a></li>
<li id="menu-item-7997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7997"><a href="https://davidalockwoodphotography.com/collection-of-miscellaneous-images-2014/">Collection of miscellaneous images.</a></li>
<li id="menu-item-8106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8106"><a href="https://davidalockwoodphotography.com/8088-2/">What is in my bag/Darkroom.</a></li>
</ul></div>
		</nav><!-- END #navigation -->

	</div><!-- END .row -->

</div><!-- END #header -->
<!-- BEGIN .container -->
<div class="container">

	<!-- BEGIN .row -->
	<div class="row">

		
	    <!-- BEGIN .eight columns -->
	    <div class="eight columns">

	    	<div class="postarea post-13351 post type-post status-publish format-standard hentry category-music-on-youtube tag-music-i-like" id="page-13351">
	        	

<h1 class="headline text-center">Simeon ten Holt.</h1>

	

<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='600' height='368' src='https://www.youtube.com/embed/FfBP2UNcMX8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align:center;">If you like minimalist music then listen to this by <a href="https://en.wikipedia.org/wiki/Simeon_ten_Holt" target="_blank" rel="noopener noreferrer"><span class="st"><em>Simeon ten Holt</em></span></a>. <span class="st">who was a Dutch contemporary classical composer.</span><br />
You need 1 hour 11 mins &amp; 47 sec. I suggest  a good bottle of wine and a quiet time without distraction: enjoy !</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-13792222-13351-58fb62a98f9e8' data-src='//widgets.wp.com/likes/#blog_id=13792222&amp;post_id=13351&amp;origin=davidalockwood.wordpress.com&amp;obj_id=13792222-13351-58fb62a98f9e8' data-name='like-post-frame-13792222-13351-58fb62a98f9e8'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

<!-- BEGIN .single-meta -->
<div class="single-meta">
	<div class="postmeta">
		<p><i class="fa fa-bars"></i> &nbsp;Category: <a href="https://davidalockwoodphotography.com/category/music-on-youtube/" rel="category tag">Music on YouTube.</a> &nbsp; &nbsp; <i class="fa fa-tags"></i> &nbsp;Tagged: <a href="https://davidalockwoodphotography.com/tag/music-i-like/" rel="tag">Music I like.</a></p>
	</div><!-- END .postmeta -->
	<div class="post-navigation">
		<div class="previous-post"><a href="https://davidalockwoodphotography.com/2017/04/21/garden-gate-nikkor-qc-auto-f2-8-135mm/" rel="prev"><span class="meta-nav">&larr;</span> Garden gate &#8211; Nikkor QC Auto f2.8 &#8211;&nbsp;135mm.</a></div>			</div><!-- END .post-navigation -->
</div><!-- END .single-meta -->

<div class="postcomments">
	
<div id="comments">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/22/simeon-ten-holt/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://davidalockwoodphotography.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="59a7f2a5b0" /><input type="hidden" name="_wp_http_referer" value="/2017/04/22/simeon-ten-holt/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13351' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e6dcefe11c" /></p>
<input type="hidden" name="genseq" value="1492869801" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments --></div><!-- END .postcomments -->

<div class="clear"></div>

	        </div>

	    </div><!-- END .eight columns -->

	    <!-- BEGIN .four columns -->
	    <div class="four columns">
	    	

	<div class="sidebar">
		<div id="image-3" class="widget widget_image"><h6 class="title">You should see 11 shades from white to black.</h6><div style="overflow:hidden;"><img src="https://davidalockwood.files.wordpress.com/2010/12/grayscale1.jpg?w=190&amp;h=64" class="aligncenter" width="190" height="64" /></div>
</div><div id="archives-6" class="widget widget_archive"><h6 class="title">Previous posts</h6>		<label class="screen-reader-text" for="archives-dropdown-6">Previous posts</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://davidalockwoodphotography.com/2017/04/'> April 2017 &nbsp;(24)</option>
	<option value='https://davidalockwoodphotography.com/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://davidalockwoodphotography.com/2017/02/'> February 2017 &nbsp;(23)</option>
	<option value='https://davidalockwoodphotography.com/2017/01/'> January 2017 &nbsp;(6)</option>
	<option value='https://davidalockwoodphotography.com/2016/12/'> December 2016 &nbsp;(20)</option>
	<option value='https://davidalockwoodphotography.com/2016/11/'> November 2016 &nbsp;(31)</option>
	<option value='https://davidalockwoodphotography.com/2016/10/'> October 2016 &nbsp;(43)</option>
	<option value='https://davidalockwoodphotography.com/2016/09/'> September 2016 &nbsp;(19)</option>
	<option value='https://davidalockwoodphotography.com/2016/08/'> August 2016 &nbsp;(17)</option>
	<option value='https://davidalockwoodphotography.com/2016/07/'> July 2016 &nbsp;(18)</option>
	<option value='https://davidalockwoodphotography.com/2016/05/'> May 2016 &nbsp;(19)</option>
	<option value='https://davidalockwoodphotography.com/2016/04/'> April 2016 &nbsp;(14)</option>
	<option value='https://davidalockwoodphotography.com/2016/03/'> March 2016 &nbsp;(13)</option>
	<option value='https://davidalockwoodphotography.com/2016/02/'> February 2016 &nbsp;(28)</option>
	<option value='https://davidalockwoodphotography.com/2016/01/'> January 2016 &nbsp;(10)</option>
	<option value='https://davidalockwoodphotography.com/2015/12/'> December 2015 &nbsp;(11)</option>
	<option value='https://davidalockwoodphotography.com/2015/11/'> November 2015 &nbsp;(19)</option>
	<option value='https://davidalockwoodphotography.com/2015/10/'> October 2015 &nbsp;(15)</option>
	<option value='https://davidalockwoodphotography.com/2015/09/'> September 2015 &nbsp;(24)</option>
	<option value='https://davidalockwoodphotography.com/2015/08/'> August 2015 &nbsp;(5)</option>
	<option value='https://davidalockwoodphotography.com/2015/07/'> July 2015 &nbsp;(16)</option>
	<option value='https://davidalockwoodphotography.com/2015/06/'> June 2015 &nbsp;(20)</option>
	<option value='https://davidalockwoodphotography.com/2015/05/'> May 2015 &nbsp;(14)</option>
	<option value='https://davidalockwoodphotography.com/2015/04/'> April 2015 &nbsp;(16)</option>
	<option value='https://davidalockwoodphotography.com/2015/03/'> March 2015 &nbsp;(24)</option>
	<option value='https://davidalockwoodphotography.com/2015/02/'> February 2015 &nbsp;(18)</option>
	<option value='https://davidalockwoodphotography.com/2015/01/'> January 2015 &nbsp;(1)</option>
	<option value='https://davidalockwoodphotography.com/2014/12/'> December 2014 &nbsp;(8)</option>
	<option value='https://davidalockwoodphotography.com/2014/11/'> November 2014 &nbsp;(26)</option>
	<option value='https://davidalockwoodphotography.com/2014/10/'> October 2014 &nbsp;(19)</option>
	<option value='https://davidalockwoodphotography.com/2014/09/'> September 2014 &nbsp;(17)</option>
	<option value='https://davidalockwoodphotography.com/2014/08/'> August 2014 &nbsp;(10)</option>
	<option value='https://davidalockwoodphotography.com/2014/07/'> July 2014 &nbsp;(17)</option>
	<option value='https://davidalockwoodphotography.com/2014/06/'> June 2014 &nbsp;(1)</option>
	<option value='https://davidalockwoodphotography.com/2014/05/'> May 2014 &nbsp;(34)</option>
	<option value='https://davidalockwoodphotography.com/2014/04/'> April 2014 &nbsp;(17)</option>
	<option value='https://davidalockwoodphotography.com/2014/03/'> March 2014 &nbsp;(16)</option>
	<option value='https://davidalockwoodphotography.com/2014/02/'> February 2014 &nbsp;(5)</option>
	<option value='https://davidalockwoodphotography.com/2013/12/'> December 2013 &nbsp;(12)</option>
	<option value='https://davidalockwoodphotography.com/2013/11/'> November 2013 &nbsp;(22)</option>
	<option value='https://davidalockwoodphotography.com/2013/10/'> October 2013 &nbsp;(17)</option>
	<option value='https://davidalockwoodphotography.com/2013/09/'> September 2013 &nbsp;(13)</option>
	<option value='https://davidalockwoodphotography.com/2013/08/'> August 2013 &nbsp;(18)</option>
	<option value='https://davidalockwoodphotography.com/2013/07/'> July 2013 &nbsp;(11)</option>
	<option value='https://davidalockwoodphotography.com/2013/06/'> June 2013 &nbsp;(12)</option>
	<option value='https://davidalockwoodphotography.com/2013/05/'> May 2013 &nbsp;(18)</option>
	<option value='https://davidalockwoodphotography.com/2013/04/'> April 2013 &nbsp;(12)</option>
	<option value='https://davidalockwoodphotography.com/2013/03/'> March 2013 &nbsp;(23)</option>
	<option value='https://davidalockwoodphotography.com/2013/02/'> February 2013 &nbsp;(14)</option>
	<option value='https://davidalockwoodphotography.com/2012/12/'> December 2012 &nbsp;(7)</option>
	<option value='https://davidalockwoodphotography.com/2012/11/'> November 2012 &nbsp;(13)</option>
	<option value='https://davidalockwoodphotography.com/2012/10/'> October 2012 &nbsp;(5)</option>
	<option value='https://davidalockwoodphotography.com/2012/09/'> September 2012 &nbsp;(12)</option>
	<option value='https://davidalockwoodphotography.com/2012/08/'> August 2012 &nbsp;(22)</option>
	<option value='https://davidalockwoodphotography.com/2012/07/'> July 2012 &nbsp;(1)</option>
	<option value='https://davidalockwoodphotography.com/2012/06/'> June 2012 &nbsp;(17)</option>
	<option value='https://davidalockwoodphotography.com/2012/05/'> May 2012 &nbsp;(28)</option>
	<option value='https://davidalockwoodphotography.com/2012/04/'> April 2012 &nbsp;(19)</option>
	<option value='https://davidalockwoodphotography.com/2012/03/'> March 2012 &nbsp;(21)</option>
	<option value='https://davidalockwoodphotography.com/2012/02/'> February 2012 &nbsp;(17)</option>
	<option value='https://davidalockwoodphotography.com/2012/01/'> January 2012 &nbsp;(8)</option>
	<option value='https://davidalockwoodphotography.com/2011/12/'> December 2011 &nbsp;(1)</option>
	<option value='https://davidalockwoodphotography.com/2011/11/'> November 2011 &nbsp;(10)</option>
	<option value='https://davidalockwoodphotography.com/2011/10/'> October 2011 &nbsp;(9)</option>
	<option value='https://davidalockwoodphotography.com/2011/09/'> September 2011 &nbsp;(12)</option>
	<option value='https://davidalockwoodphotography.com/2011/08/'> August 2011 &nbsp;(1)</option>
	<option value='https://davidalockwoodphotography.com/2011/07/'> July 2011 &nbsp;(9)</option>
	<option value='https://davidalockwoodphotography.com/2011/06/'> June 2011 &nbsp;(11)</option>
	<option value='https://davidalockwoodphotography.com/2011/05/'> May 2011 &nbsp;(13)</option>
	<option value='https://davidalockwoodphotography.com/2011/04/'> April 2011 &nbsp;(13)</option>
	<option value='https://davidalockwoodphotography.com/2011/03/'> March 2011 &nbsp;(19)</option>
	<option value='https://davidalockwoodphotography.com/2011/02/'> February 2011 &nbsp;(1)</option>
	<option value='https://davidalockwoodphotography.com/2011/01/'> January 2011 &nbsp;(2)</option>
	<option value='https://davidalockwoodphotography.com/2010/12/'> December 2010 &nbsp;(19)</option>
	<option value='https://davidalockwoodphotography.com/2010/11/'> November 2010 &nbsp;(17)</option>
	<option value='https://davidalockwoodphotography.com/2010/10/'> October 2010 &nbsp;(17)</option>
	<option value='https://davidalockwoodphotography.com/2010/09/'> September 2010 &nbsp;(21)</option>
	<option value='https://davidalockwoodphotography.com/2010/08/'> August 2010 &nbsp;(32)</option>
	<option value='https://davidalockwoodphotography.com/2010/07/'> July 2010 &nbsp;(7)</option>
	<option value='https://davidalockwoodphotography.com/2010/06/'> June 2010 &nbsp;(42)</option>
	<option value='https://davidalockwoodphotography.com/2010/05/'> May 2010 &nbsp;(20)</option>

		</select>
		</div><div id="text-5" class="widget widget_text"><h6 class="title">Click image twice for better quality.</h6>			<div class="textwidget"></div>
		</div><div id="text-4" class="widget widget_text"><h6 class="title">Click tags for more images. </h6>			<div class="textwidget"></div>
		</div><div id="search-2" class="widget widget_search"><h6 class="title">Insert image title.</h6><form method="get" id="searchform" action="https://davidalockwoodphotography.com/" >
            <label for="s"></label>
            <div><input type="text" value="Search Site" name="s" id="s"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go" />
            </div>
            </form></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://davidalockwoodphotography.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://davidalockwoodphotography.com/2017/04/01/" aria-label="Posts published on April 1, 2017">1</a></td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td><a href="https://davidalockwoodphotography.com/2017/04/05/" aria-label="Posts published on April 5, 2017">5</a></td><td><a href="https://davidalockwoodphotography.com/2017/04/06/" aria-label="Posts published on April 6, 2017">6</a></td><td><a href="https://davidalockwoodphotography.com/2017/04/07/" aria-label="Posts published on April 7, 2017">7</a></td><td><a href="https://davidalockwoodphotography.com/2017/04/08/" aria-label="Posts published on April 8, 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="https://davidalockwoodphotography.com/2017/04/09/" aria-label="Posts published on April 9, 2017">9</a></td><td><a href="https://davidalockwoodphotography.com/2017/04/10/" aria-label="Posts published on April 10, 2017">10</a></td><td><a href="https://davidalockwoodphotography.com/2017/04/11/" aria-label="Posts published on April 11, 2017">11</a></td><td><a href="https://davidalockwoodphotography.com/2017/04/12/" aria-label="Posts published on April 12, 2017">12</a></td><td><a href="https://davidalockwoodphotography.com/2017/04/13/" aria-label="Posts published on April 13, 2017">13</a></td><td><a href="https://davidalockwoodphotography.com/2017/04/14/" aria-label="Posts published on April 14, 2017">14</a></td><td><a href="https://davidalockwoodphotography.com/2017/04/15/" aria-label="Posts published on April 15, 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="https://davidalockwoodphotography.com/2017/04/16/" aria-label="Posts published on April 16, 2017">16</a></td><td>17</td><td><a href="https://davidalockwoodphotography.com/2017/04/18/" aria-label="Posts published on April 18, 2017">18</a></td><td>19</td><td>20</td><td><a href="https://davidalockwoodphotography.com/2017/04/21/" aria-label="Posts published on April 21, 2017">21</a></td><td id="today"><a href="https://davidalockwoodphotography.com/2017/04/22/" aria-label="Posts published on April 22, 2017">22</a></td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-3" class="widget widget_text"><h6 class="title">Information about photographs.</h6>			<div class="textwidget"><p>Copyright:</p>
<p>All images appearing in this web site are the exclusive property of David A Lockwood but if you would like to use any of them please contact me – I will probably say yes.</p>
</div>
		</div><div id="blog_subscription-2" class="widget widget_blog_subscription"><h6 class="title"><label for="subscribe-field">Follow Blog via Email</label></h6>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="13792222"/>
						<input type="hidden" name="source" value="https://davidalockwoodphotography.com/2017/04/22/simeon-ten-holt/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="7566453008" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div><div id="image-5" class="widget widget_image"><div style="overflow:hidden;"><img src="https://discover.files.wordpress.com/2015/12/discover-badge-rectangle.png?w=200&amp;h=62" class="alignnone" width="200" height="62" /></div>
</div>	</div><!-- END .sidebar -->

	    </div><!-- END .four columns -->

	    
    </div><!-- END .row -->

</div><!-- END .container -->



<div class="clear"></div>

<!-- BEGIN #footer -->
<div id="footer">

	<p class="social-icons">
										    	</p>

	<div class="info">
	    <p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
	    <p></p>
    </div>

</div><!-- END #footer -->

</div> <!-- END #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201716y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/davidalockwood.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/davidalockwood.wordpress.com\/wp-login.php?action=logout&_wpnonce=d6ed1a89a7","homeURL":"https:\/\/davidalockwoodphotography.com\/","postID":"13351","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customise it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"13792222","siteName":"Photography in Oman.","siteURL":"https:\/\/davidalockwoodphotography.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/photographer","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/davidalockwood.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdavidalockwoodphotography.com%2F2017%2F04%2F22%2Fsimeon-ten-holt%2F","themeURL":"https:\/\/wordpress.com\/theme\/photographer\/","xhrURL":"https:\/\/davidalockwoodphotography.com\/wp-admin\/admin-ajax.php","nonce":"51185e1a64","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7566453008\" \/>","referer":"https:\/\/davidalockwoodphotography.com\/2017\/04\/22\/simeon-ten-holt\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/davidalockwood.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdavidalockwood.wordpress.com%2F2017%2F04%2F22%2Fsimeon-ten-holt%2F","postID":"13351","shortlink":"http:\/\/wp.me\/pVRZc-3tl","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/davidalockwoodphotography.com\/13351","statsLink":"https:\/\/wordpress.com\/stats\/post\/13351\/davidalockwoodphotography.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customise","report":"Report this content","themeInfo":"Get theme: Photographer","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,725 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/davidalockwood.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdavidalockwoodphotography.com%2F2017%2F04%2F22%2Fsimeon-ten-holt%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkMFOAzEMRH+ING2FQBwQ32ISa9fbOA5OsrR/j3OgWqEV6s3yzLyx7L+LC5Ib5uaX6iOuFLBcD0t98huJuyupT5SrT3TB6r86dpwhx4T619xmZLMURabOvszSZFIoM+royLDSBI0k/wYph9SjRUwlhglrEogYD0y7HoYqWW9b+cHuxe62YOi1Ce+hgzAbxymWtFuw+QRE090n6DioodrkZEVVGrD77j9CGG8YhPtk7g9+Pz2/nY/Hl9P5dfkB1w+c9w=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'13792222','blog_tz':'4','user_lang':'en-gb','blog_lang':'en-gb','user_id':'0'}]);
_stq.push(['view', {'blog':'13792222','v':'wpcom','tz':'4','user_id':'0','post':'13351','subd':'davidalockwood'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRdGxBQWp1STdmK2cuWUV8aVAlYnZsLFZjOWU4N0RwOVh6VGxkLm18a2ZwSHpWdVRkUW1NTFpCZnBKUlhKXzVsVk5pcDloUkdsRHguT25oTlhWP3glYWZBbzFDWn45LUltP0VjLz1KY0ZId18sRVo5aFBWNG96OU8mNzFhZU9kNGpnVUx4N29TZ0pteThIaGlxK1k/WHM1UkhLVzRXVWNTaHdKRzVzTExkVHhBaTRwN011P0NaRU95b1dBbEJ2bU4ueVY/ei9WUV9iUkZVaSYrUFN8eDZIRjFZSWF5bndbX10s'}]);
_stq.push([ 'clickTrackerInit', '13792222', '13351' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.101 seconds
	51343 bytes batcached for 300 seconds
-->
